خط ویژه پشتیبانی: 02167361000
منو
0 محصول 0 ریال
دسته بندی کالاها
  • سخت افزار کامپیوتر
    • هارد دیسک اکسترنال
    • هارددیسک اینترنال
    • حافظه SSD اینترنال
    • رم کامپیوتر و لپ‌تاپ (RAM)
    • مادربرد
    • کارت گرافیک
    • پردازنده CPU
    • منبع تغذیه کامپیوتر
    • پاور
    • درایو نوری
    • خنک کننده پردازنده
  • لوازم جانبی کامپیوتر
    • کیس
    • ماوس (موشواره)
    • کیبورد (صفحه کلید)
  • لپ تاپ
    • لپ تاپ و الترابوک
    • استند و پایه خنک‌کننده
  • کامپیوترهای کوچک
  • شبکه
    • اتصالات شبکه
    • کارت شبکه
    • مودم – روتر 3G و 4G و 5G
    • سوییچ
  • لوازم جانبی گوشی موبایل
    • پاوربانک (شارژر همراه)
    • شارژر تبلت و موبایل
    • کابل شارژ و مبدل
  • صوتی و تصویری
    • نمایشگر (مانیتور)
    • اسپیکر (بلندگو)
    • پخش کننده خانگی
  • ماشین های اداری
    • اسکنر
    • پرینتر
  • پیشنهاد ما
  • فروشگاه
  • درباره ما
  • تماس با ما
جستجو
0 محصول 0 ریال
ورود / ثبت نام
اتمام موجودی
بزرگنمایی تصویر
خانه کالای دیجیتال کامپیوتر و تجهیزات جانبی تجهیزات شبکه و ارتباطات مودم - روتر 3G و 4G و 5G مودم روتر تی پی لینک TP LINK TD W8961N_V4 ADSL2 Plus Wireless N300
مودم روتر بی سیم LTE دی لینک مدل DWR M920 LTE Router گارانتی 18 ماهه زولتریکس
مودم روتر بی سیم LTE دی لینک مدل DWR M920 LTE Router گارانتی 18 ماهه زولتریکس 78,000,000 ریال
بازگشت به محصولات
مودم روتر 3G/4G/5G تی پی لینک مدل TL-MR100 بی سیم دو آنتن ا TL-MR100 300Mbps Wireless N 4G LTE Router
مودم روتر 3G/4G/5G تی پی لینک مدل TL-MR100 بی سیم دو آنتن ا TL-MR100 300Mbps Wireless N 4G LTE Router 26,200,000 ریال

مودم روتر تی پی لینک TP LINK TD W8961N_V4 ADSL2 Plus Wireless N300

49,900,000 ریال

رابط‌‌ها
پورت اترنت RJ/45 LAN / پورت RJ/11
تعداد پورت اترنت RJ-45

در انبار موجود نمی باشد

پرداخت آنلاین امن

پرداخت با کارت‌های شتاب

ارسال سریع

ارسال در کوتاه‌ترین زمان

ضمانت بازگشت کالا

ضمانت تا حداکثر ۷ روز

پشتیبانی پاسخ‌گو

پشتیبانی و مشاوره فروش
مقایسه
افزودن به علاقه مندی
دسته: اتصالات شبکه, تجهیزات شبکه و ارتباطات, مودم - روتر 3G و 4G و 5G, مودم - روتر ADSL
اشتراک گذاری:
  • توضیحات
توضیحات
مشخصات کلی
ابعاد
19/5x13x3/5 سانتی‌متر
وزن
600 گرم
برند
تی پی لینک
رابط‌‌ها
پورت اترنت RJ/45 LAN / پورت RJ/11
تعداد پورت اترنت RJ-45
چهار عدد
تعداد پورت RJ-11
یک عدد
سرعت انتقال اطلاعات
300 مگابیت بر ثانیه (300Mbps)
کلیدها
/ کلید روشن و خاموش کردن دستگاه / کلید روشن و خاموش کردن شبکه بی‌سیم (Wi/Fi) / کلید بازگشت به تنظیمات اولیه یا ریست/WPS
تعداد آنتن
دو عدد
نوع آنتن
Omni Directional ثابت
قدرت آنتن
5 دسی‌بل (5dBi)
نشانگر LED
دارد
توضیحات نشانگر LED
/ دارای نشانگر LED برای نمایش وضعیت روشن و خاموش کردن دستگاه (Power) / دارای نشانگر LED برای نمایش وضعیت اتصال اینترنت (Internet) / دارای نشانگر LED برای نمایش وضعیت شبکه بی‌سیم(WLAN) / دارای 4 عدد نشانگر LED برای نمایش وضعیت پورت‌های شبکه (LAN) / دارای 4 عدد نشانگر LED برای نمایش وضعیت WPS
استانداردهای IEEE
IEEE 802.3, 802.3u
استانداردهای ADSL
/ Full/rate ANSI T1.413 Issue 2 / (ITU/T G.992.1(G.DMT / (ITU/T G.992.2(G.Lite / (ITU/T G.994.1 (G.hs / ITU/T G.995.1
استانداردهای ADSL 2
/ (ITU/T G.992.3 (G.dmt.bis / (ITU/T G.992.4 (G.lite.bis
استانداردهای +ADSL 2
ITU/T G.992.5
استانداردهای VOIP
ندارد
منبع تغذیه
آداپتور برق 9V DC/0.6A
استانداردهای بی‌سیم
IEEE 802.11n, 802.11g, 802.11b
فرکانس قابل پشتیبانی
2.4 گیگاهرتز
محدوده فرکانس
2.4 تا 2.4835 گیگاهرتز
امنیت بی‌سیم
/ Support 64/128 bit WEP / WPA/PSK/WPA2/PSK / Wireless MAC Filtering
قدرت انتقال
20dBm>
کیفیت خدمات (QoS)
دارد
DHCP
دارد
DDNS
دارد
Virtual Server
دارد
Port Forwarding
دارد
توضیحات Port Forwarding
(Virtual server, DMZ, ACL (Access Control List
VLAN
802.1P
(Virtual Private Network (VPN
PPTP, L2TP, IPSec Pass/through
ATM & PPP
/ ATM Forum UNI3.1/4.0 / (PPP over ATM (RFC 2364 / (PPP over Ethernet (RFC2516 / (IPoA (RFC1577/2225 / PVC / Up to 8 PVCs
فایروال و امنیت دسترسی
/ NAT Firewall / SPI Firewall / MAC / IP / Packet / Application / URL Filtering / (Denial of Service (DoS / SYN Flooding / Ping of Death
مدیریت
/ (Web Based Configuration (HTTP / Remote management / Telnet management / Command Line Interface / SSL for TR/069 / SNMP v1/2c / SNMP over EOC / Web Based Firmware Upgrade/ (CWMP (TR/069 / Diagnostic Tools
گواهی‌نامه‌ها
CE, FCC, RoHS
قابلیت پشتیبانی از سیستم‌عامل‌های
Windows 8, Windows 7, Windows Vista, Windows XP,Windows 98SE, Windows NT, 2000 , Mac OS X, Linux Windows
درجه حرارت
/ (Operating Temperature: 0℃~40℃ (32℉~104℉ / (Storage Temperature: /40℃~70℃ (/40℉~158℉

محصولات مشابه

اتمام موجودی
اطلاعات بیشتر
مشاهده سریع
مقایسه
افزودن به علاقه مندی

مودم روتر Gpon-ONT هوآوی مدل “EG8245W5 “new

47,000,000 ریال
اتمام موجودی
اطلاعات بیشتر
مشاهده سریع
مقایسه
افزودن به علاقه مندی

مودم روتر بی سیم ADSL2 Plus و VDSL2 دی لینک مدل DSL-224 NEW گارانتی 18 ماهه

59,000,000 ریال
اتمام موجودی
اطلاعات بیشتر
مشاهده سریع
مقایسه
افزودن به علاقه مندی

مودم روتر 4G نتربیت مدل NWR–M920 v2 آونگ

69,800,000 ریال
اتمام موجودی
اطلاعات بیشتر
مشاهده سریع
مقایسه
افزودن به علاقه مندی

مودم-روتر بی‌سیم دی-لینک مدل DSL-2790U

12,400,000 ریال
اتمام موجودی
اطلاعات بیشتر
مشاهده سریع
مقایسه
افزودن به علاقه مندی

مودم 3G – 4G تی پی لینک Archer MR200 Dual-Band Wireless AC750 4G

37,800,000 ریال
اتمام موجودی
اطلاعات بیشتر
مشاهده سریع
مقایسه
افزودن به علاقه مندی

مودم روتر 3G/4G/5G تی پی لینک مدل TL-MR100 بی سیم دو آنتن ا TL-MR100 300Mbps Wireless N 4G LTE Router

26,200,000 ریال
افزودن به سبد خرید
مشاهده سریع
مقایسه
افزودن به علاقه مندی

مودم روتر VDSL/ADSL تی پی لینک مدل TD-W9960 300Mbps Wireless N VDSL/ADSL Modem

67,500,000 ریال
اتمام موجودی
اطلاعات بیشتر
مشاهده سریع
مقایسه
افزودن به علاقه مندی

مودم روتر 4G تی پی-لینک مدل TL-MR6400 V4

    پرداخت آنلاین امن

    پرداخت با کارت‌های شتاب

    ارسال سریع

    ارسال در کوتاه‌ترین زمان

    ضمانت بازگشت کالا

    ضمانت تا حداکثر ۷ روز

    پشتیبانی پاسخ‌گو

    پشتیبانی و مشاوره فروش

    ارسال هدیه

    ارسال کالا به صورت کادویی

    نماد های اعتماد
    نشان اعتباری ایمالز

    با عنایت به لطف ایزد منان و به پشتوانه‌ی سال‌ها حضور در بازار دیجیتال و تکنولوژی، این مجموعه توانست با احراز صلاحیت ومجوزهای قانونی و با تکیه‌بر توانمندی‌ها و تجارب خود (با نزدیک به بیست سال حضورمدیران فروش و بازریابی فعال در بازار ایران) به حوزه‌ی فروش ارگانی و دولتی . تولید و خدمات دهی بهینه تر ورود کند.

    بزرگ‌ترین هدف ما پیش‌ازاین ایجاد اشتغال‌ و درآمدزایی برای همکاران خود ( در بازار آی تی کشور ) می‌دانسته و به این مهم تا حدود زیادی هم‌دست پیدا کردیم …

    اطلاعات تماس

    شماره های تماس

    09123089278 ، 021-66971071 ، 021-66971801

    تهران- خیابان فلسطین- بعداز چهارراه بزرگمهر- بن بست نیلوفر- پلاک یک- واحد 5

    logo-adibbaba

    تمامی حقوق مادی و معنوی این سایت متعلق به تراشه سبز ادیب می باشد.

    خط ویژه پشتیبانی 0216696658 – 09125628758

    • منو
    • دسته بندی ها
    • سخت افزار کامپیوتر
      • هارد دیسک اکسترنال
      • هارددیسک اینترنال
      • حافظه SSD اینترنال
      • رم کامپیوتر و لپ‌تاپ (RAM)
      • مادربرد
      • کارت گرافیک
      • پردازنده CPU
      • منبع تغذیه کامپیوتر
      • پاور
      • درایو نوری
      • خنک کننده پردازنده
    • لوازم جانبی کامپیوتر
      • کیس
      • ماوس (موشواره)
      • کیبورد (صفحه کلید)
    • لپ تاپ
      • لپ تاپ و الترابوک
      • استند و پایه خنک‌کننده
    • کامپیوترهای کوچک
    • شبکه
      • اتصالات شبکه
      • کارت شبکه
      • مودم – روتر 3G و 4G و 5G
      • سوییچ
    • لوازم جانبی گوشی موبایل
      • پاوربانک (شارژر همراه)
      • شارژر تبلت و موبایل
      • کابل شارژ و مبدل
    • صوتی و تصویری
      • نمایشگر (مانیتور)
      • اسپیکر (بلندگو)
      • پخش کننده خانگی
    • ماشین های اداری
      • اسکنر
      • پرینتر
    • پیشنهاد ما
    • فروشگاه
    • درباره ما
    • تماس با ما
    • علاقه مندی
    • مقایسه
    • ورود / ثبت نام
    سبد خرید
    بستن
    ورود
    بستن

    رمز عبور را فراموش کرده اید؟

    ارسال مجدد کد تایید (00:30)

    هنوز حساب کاربری ندارید؟

    ایجاد حساب کاربری
    مودم روتر تی پی لینک TP LINK TD W8961N_V4 ADSL2 Plus Wireless N300

    مودم روتر تی پی لینک TP LINK TD W8961N_V4 ADSL2 Plus Wireless N300

    49,900,000 ریال

    در انبار موجود نمی باشد

    مقایسه
    افزودن به علاقه مندی
    برای دیدن محصولات که دنبال آن هستید تایپ کنید.
    فروشگاه
    علاقه مندی
    0 محصول سبد خرید
    حساب کاربری من